东财通抓黑马主图指标

[复制链接]
查看364 | 回复0 | 2021-8-22 15:56:21 | 显示全部楼层 |阅读模式

以下是东财通抓黑马主图指标(无源码的请下载附件导入)

东财通抓黑马主图指标

源码

龙1:MA(CLOSE,8),COLORWHITE,LINETHICK1;
龙2:MA(CLOSE,30),COLORYELLOW,LINETHICK1;
龙3:MA(CLOSE,60),COLORRED,LINETHICK2; 
龙4:MA(CLOSE,300),COLORMAGENTA,LINETHICK2;

623499753.jpg

623499753.jpg

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则