通达信日月周三线顶低指标 副图源码 判断顶低

[复制链接]
查看102 | 回复0 | 2021-8-26 22:54:19 | 显示全部楼层 |阅读模式

以下是通达信日月周三线顶低指标 副图源码 判断顶低(无源码的请下载附件导入)

VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,5);
K:EMA((CLOSE-VAR2)/(VAR3-VAR2)*100,4) COLORBLUE;
D:EMA(0.667*REF(K,1)+0.333*K,2) COLORYELLOW;
KZ:MA(K,5) LINETHICK2 COLORRED;
DZ:MA(D,5) LINETHICK2 COLORGREEN;
80;
20;

94244607.jpg

94244607.jpg

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则