飞狐送你钱指标公式

[复制链接]
查看112 | 回复0 | 2021-8-21 12:50:32 | 显示全部楼层 |阅读模式

VAR1:=(EMA(CLOSE,60) - EMA(CLOSE,300));
VAR2:=EMA(VAR1,300);
VAR3:=(((CLOSE - LLV(LOW,8)) / (HHV(HIGH,8) - LLV(LOW,8))) * 100);
VAR4:=SMA(VAR3,2,1);
VAR5:=SMA(VAR4,2,1);
VAR6:=((CLOSE / REF(CLOSE,3)) >= 1.1);
{股旁网-股票公式网站 www.gupang.com}
VAR7:=BACKSET(VAR6,3);
金来二十八使者:(VAR7 AND (COUNT(VAR7,3) = 1)),colorFF00FF;

202108211227.jpg

202108211227.jpg

 

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则