通达信手机版高抛低吸副图公式源码

[复制链接]
查看516 | 回复0 | 2021-8-20 01:44:25 | 显示全部楼层 |阅读模式

以下是通达信手机版高抛低吸副图公式源码(无源码的请下载附件导入)

通达信手机版高抛低吸副图公式源码

VAR1:=LLV(LOW,100);
VAR2:=HHV(HIGH,250);
操盘线: EMA((CLOSE-VAR1)/(VAR2-VAR1)*4,4)COLOR0000FF,LINETHICK1;
分界:2,COLOR3A3A3A,DOTLINE;
底:=0.1;
STICKLINE(CROSS(操盘线,底),2,0,1,0)COLOR00FFFF;
顶:=3.7,COLOR0000FF;
STICKLINE(CROSS(操盘线,顶),3.5,2,1,0)COLORFFFF00;
 

623100859.png

623100859.png

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则