快于MACD的安卓手机指标,快人一步(指标 副图 手机通达信 贴图 无未来)

[复制链接]
查看1944 | 回复3 | 2021-8-20 06:39:04 | 显示全部楼层 |阅读模式

以下是快于MACD的安卓手机指标,快人一步(指标 副图 手机通达信 贴图 无未来)(无源码的请下载附件导入)

分享一个依据西山老赵的快人一步改写的安卓手机副图指标,快人一步副图买入信号的出现不仅比较准确,而且快于MACD一到两天时间,避免追涨追高,挣到比其他散户更大的利润。手机上添加几个自己喜欢的好指标,无论在家里、办公室、会议室,还是在路上、车上、餐馆和卫生间里,都可以查看股票和做股票交易。
 用法
 快K上穿快D,快K值小于50,XG=1,是主力建仓期,可以买入底仓,到主力拉升的时候加仓。
 

手机版通达信添加和设置指标的方法如下:
1.登录微信或者QQ,把你需要添加的手机公式源码发给好友或者家人,然后在手机微信或者QQ上复制;
2.打开手机通达信,点击下面的“行情”,点击任意一只股票,点击股票分时图上面的“日K”,点击副图指标名称,点击“指标编辑”;
 

3.点击“新建指标”,在“公式名称”栏输入指标名称,点击右上方“公式”,点击“参数设置“,点击编辑框里的蓝色箭头;
 

4.点击蓝色箭头周边出现的“粘贴”,点击”测试公式“,出现”编译成功“以后,点击右下方的“保存”。
 

5.返回到个股日K线图界面,点击副图指标名称,点击用户指标下刚刚添加的指标名称,OK,添加和设置指标成功了!
 


 {手机通达信先人一步公式}
RSV1:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
 K1:=SMA(RSV1,6,1);D1:=SMA(K1,3,1);
快K:K1;
快D:D1;
 XG:CROSS(快K,快D) AND 快K<50;


 {电脑通达信先人一步公式}
RSV2:=(CLOSE-LLV(LOW,168))/(HHV(HIGH,168)-LLV(LOW,168))*100;
 K2:=SMA(RSV2,30,1);D2:=SMA(K2,12,1);
 HY:=CROSS(K2,D2) AND K2<35;CC:=CROSS(K2,D2);DD:=CROSS(D2,K2);
 RSV1:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
 K1:=SMA(RSV1,6,1);D1:=SMA(K1,3,1);
 RSV3:=(INDEXC-LLV(INDEXL,15))/(HHV(INDEXH,15)-LLV(INDEXL,15))*100;
 DRAWBAND(K2,RGB(155,50,50),D2,RGB(0,100,50));
 DRAWBAND(K1,RGB(255,0,5),D1,RGB(20,100,250));
快K:K1,COLOR009999;快D:D1,COLOR999900;
大盘:SMA(RSV3,6,1),COLORDD00EE;
 XG:CROSS(快K,快D) AND 快K<50,LINETHICK0;
 DRAWICON(XG,快K+5,1);

 

611311011.png

611311011.png

611388611.png

611388611.png

611466029.png

611466029.png

611522973.jpg

611522973.jpg

611588519.jpg

611588519.jpg

611211699.rar (3.04 KB, 下载次数: 4, 售价: 1 金钱)
回复

使用道具 举报

牧羊人 | 2022-11-14 20:58:28 来自手机 | 显示全部楼层
感谢感谢
回复

使用道具 举报

牧羊人 | 2022-11-15 20:34:18 来自手机 | 显示全部楼层
感谢感谢!!!
回复

使用道具 举报

牧羊人 | 2022-11-16 23:08:59 来自手机 | 显示全部楼层
很好的指标
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则