益盟操盘手筹码分析{副图指标筹码分析浮动筹码}

[复制链接]
查看344 | 回复0 | 2021-8-20 19:57:24 | 显示全部楼层 |阅读模式

以下是益盟操盘手筹码分析{副图指标筹码分析浮动筹码}(无源码的请下载附件导入)

{筹码分析}
HSL:=EMA(VOL/CAPITAL,3);
 ZDL:=HHV(HSL,240);
 ZXL:=LLV(HSL,240);
 XS:=MA(C,33);
锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13);
浮动筹码:EMA((ZDL-HSL)/HSL*XS,13);
力量对比:锁定筹码-浮动筹码 ,COLORSTICK;

645344775.jpg

645344775.jpg

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则